



<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
<head id="ctl00_ctl00_Head1"><title>
	„Freu mich auf alle Spieler“
</title>
	<!-- META SECTION -->
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Trainer Teo Rus und der SSV Reutlingen starten Vorbereitung" /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Nachrichten, Tübingen, Kreis Tübingen, Rottenburg, Mössingen, Reutlingen" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta content="IE=8; IE=9" http-equiv="X-UA-Compatible" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="language" content="de" /><meta name="webbegin" content="04.07.2018 01:00:00"></meta><meta name="date" content="07/04/2018 04:02:42" />
<link rel="canonical" href="https://www.tagblatt.de/Nachrichten/Freu-mich-auf-alle-Spieler-378096.html" />
<meta property="og:title" content="„Freu mich auf alle Spieler“"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.tagblatt.de/Bilder/Teo-Rus-560654m.jpg"></meta>
<meta property="og:url" content="https://www.tagblatt.de/Nachrichten/Freu-mich-auf-alle-Spieler-378096.html"></meta>
<meta property="og:description" content="Trainer Teo Rus und der SSV Reutlingen starten Vorbereitung"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="Schwäbisches Tagblatt online"></meta>

		<link href="/Custom/ST/Layout/Images/favicon_st.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
		<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
		<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
		<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
		<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

		<!-- PMODIF 2015-10-16 CF: Add fancyBox ToDO: Set it only to specific domains-->
		<link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
		<link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
			media="screen" />
		<link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
			media="screen" />

		

		
		<link href="/App_CSS/iconfont/style.css" rel="stylesheet" type="text/css" />

		<!-- LINK SECTION -->
		<link href="/Layout.css?hash=-866090795" type="text/css" rel="stylesheet" />
		
		
		<!--[if lt IE 9]>
                 <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
                 <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
              <![endif]-->

		

		<!-- SCRIPT SECTION -->
		<!-- special value for getting the applicationPath in javaScriptCode -->
		<script type="text/javascript">
			// global parameter to the wcms path
			var m_strWCMSPath = '/';
		</script>

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.iframe-transport.min.js"></script><script src="/App_JS/Util/Foreign/jquery.fileupload.min.js"></script>
<script src="/Custom/SocialSharePrivacy/jquery.socialshareprivacy.js"></script>
<script src="/Custom/SocialSharePrivacy/ST_IncludeSocialSharePrivacy.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

			<script src="/Custom/jQueryRaty/javascripts/jquery.raty.js"></script>
			
			<!-- include Funkinform utility Library -->
			<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
			<script src="/Core.js?hash=-276680091" type="text/javascript"></script>


			
			<script src="https://static.plista.com/tagblatt.de_v1.js" type="text/javascript"></script>
			
			
		
	
	<script type="text/javascript">
		var gaProperty = 'UA-58767494-1';
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1)
		{
			window[disableStr] = true;
		}
		function gaOptout()
		{
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
		}
	</script>
	
	
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-58767494-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Custom/ST/Layout/Images/favicon_st.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_57x57.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Custom/ST/Layout/Images/icon_tagblatt-de_mobil_152x152.png" rel="apple-touch-icon" sizes="152x152" /><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/socialshareprivacy/socialshareprivacy.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/reset.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/stt_allgemein.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/main.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/css/Bootstrap-formhelpers.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/css/Bootstrap-theme.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/Bootstrap/pu_all/styles/css/font-awesome.min.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/WcmsST.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link><link rel="stylesheet" href="/Custom/ST/Layout/ModuleST.css?h=2MDQuMDcuMjAxOA==" type="text/css"></link></head>
<body id="m_oWcmsMasterPageBody">
	
	

	
	

	
	<div id="fi-cookieconsent">
		<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden,
				dass wir Cookies verwenden.</span>
			<a id="close-fi-cookieconsent">OK</a>
			<a href="/verlag/datenschutz" target="_blank">Weitere Informationen</a>
		</div>
	</div>

	
	
	<div id="m_wctrlWebsite" class="container News">
		
		
		
		

		
		
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" containerplaceholder="1" containerplacement="C89|m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_CtrlOpenXSkriptCode"><!--/* mwa 7.11.17 Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'https://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=a111e376&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a111e376' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


		</div></div>
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" containerplaceholder="1" containerplacement="C89|m_ctrlPlaceHolderMobil"></div>
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" containerplaceholder="1" containerplacement="C89|m_ctrlPlaceHolderTablet"></div>


	</div>

</div>


		
		<div class="container_skyscraper" id="container_skyscraper_wallpaper" style="left: 960px; position: fixed;">
			
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.<!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=aad6753b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=19&cb=INSERT_RANDOM_NUMBER_HERE&n=aad6753b' border='0' alt='' /></a></noscript>
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a191cff2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=23&cb=INSERT_RANDOM_NUMBER_HERE&n=a191cff2' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


	</div>
</div>

		</div>
		
		<div id="wrapper_all">
			<div id="container">
				
				

				
				
				

<!-- start Header-->
<header class="WcmsHeader navbar navbar-inverse" id="head">
	
    
    <div class="headzusatz">Nachrichten</div>
    <div class="topheadheight" id="tophead">
        <div class="topheadheight" id="topnavigation">
            <!-- start generic navigation -->
            <ul>
                
                <li>04.07.2018<span>|</span></li>
                <li><a href="/Verlag/E-Paper-SSO" target="_blank">E-Paper</a><span>|</span></li> 
                <li><a href="/Verlag/Impressum-Und-Kontakt" target="_self">Kontakt</a><span>|</span></li> 
                <li><a href="/Verlag/Newsletter" target="_self">Newsletter</a><span>|</span></li> 
                <li><a href="/Nachrichten/RSS" target="_self">RSS</a><span>|</span></li> 
                <li><a href="/Verlag/Leserportal" target="_self">Leserportal</a><span>|</span></li> 
                <li><a href="/Verlag/Service" target="_self">Service</a></li>               
            </ul>
            <!-- close generic navigation -->
            
            <div >
                <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="STLoginLinkModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="" style="display:none;">
		
        
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin" class="LoginContentBtn" role="button">Anmelden</a>
	</div>

	
            
	
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
			
				<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlLoginLink$m_wbtnLogout" type="button" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" value="Abmelden" class="btn btn-primary LogoutContentBttn" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d944%26kId%3d378096&amp;Cmd=Logoff&#39;" />
			<div>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" class="LoginSalutation"></a>
			</div>
			<div style="clear:both;"></div>
		</div>
	
	</div>

</div>
            </div>        
            
            <div id="topsearch">
                <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        
          <input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox topinput" />
                <img src="/Custom/ST/Layout/Bootstrap/pu_all/images/suchen2.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" class="topsubmit" alt="submit" />                                                        

		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		
	
	</div>


</div>

            </div>

        </div>
		
	    <a href="http://www.tagblatt.de" class="brand"> 
              <div id="logo"><img src="/Custom/ST/Layout/Images/st-logo_300.png" alt=""/></div>
		</a>


        <div id="rightnav">
			<ul>
                 
               
                <li><a href="/kunstshop" target="_blank">Kunstshop</a></li>
                <li><a href="http://www.tagblatt.de/Marktplatz/Uebersicht.html">Anzeigen</a></li>
                <li><a href="http://tickets.tagblatt.de" target="_blank">Tickets</a></li>
                <li><a href="/Verlag/Abo">Abo</a></li>
                <li><a href="/Verlag/Reisen">Reisen</a></li>
                <li><a href="/Verlag/Tipps">Tipps</a></li>
                <li><a href="http://messe.tagblatt.de/" target="_blank" >Messen</a></li>
			</ul>
		</div>
        <div id="anzblock">
            <div id="topecklogo">
                
                <div id="ctl00_ctl00_m_wctrlWcmsHeader_STBannerOpenXTitleOwnAds_m_ctrlEditContainer" class="WcmsModule">
	
    
    <div class="rubrikhead">
        
    </div>
    
    
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_STBannerOpenXTitleOwnAds_m_CtrlOpenXStartPageTeaserAdIV">
      <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.tagblatt.de/openx/www/delivery/ajs.php' : 'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=118");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
        <noscript>
            <a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=aa40914a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                <img src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=118&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40914a' border='0' alt='' />
            </a>
        </noscript>

    </div>
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


</div>    
	        </div>          
            


    <script type="text/javascript">
        function weatherSwap(ctrl, clickedLinkElement) {
            var clickedLinkElement = $(clickedLinkElement);
            clickedLinkElement.parent().find('a').css('font-weight', 'normal');
            clickedLinkElement.css('font-weight', 'bold');
            if (ctrl == 'heute') {
                $('div#morgen').hide();
                $('div#heute').show();
            }
            else {
                $('div#morgen').show();
                $('div#heute').hide();
            }
        }
    </script>

    <div id="wetterkasten">
        <div id="heute">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlWeatherModul_topweatherlogoh" class="topweatherlogo">
            <img src="../Custom/ST/Layout/Images/Weather/st/n_1_b.gif" alt="leicht bewölkt" /></div>
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlWeatherModul_toptemperatureh" class="toptemperature"><span class="cold">15°C </span> - <span class="warm">27°C </span></div>
        </div>
        <div id="morgen">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlWeatherModul_topweatherlogom" class="topweatherlogo">
            <img src="../Custom/ST/Layout/Images/Weather/st/n_2_b.gif" alt="wolkig" /></div>
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlWeatherModul_toptemperaturem" class="toptemperature"><span class="cold">15°C </span> - <span class="warm">25°C </span></div>
        </div>

        <div id="topdays">
            <a onclick="weatherSwap('heute', this); return false" style="font-weight: bold" title="Heute" href="javascript:void(0)">Heute</a>
            |
                <a onclick="weatherSwap('morgen', this); return false" title="Morgen" href="javascript:void(0)">Morgen</a>
        </div>
    </div>


            <div id="topecklogo1">
                <p class="anzhinweis">Anzeige</p>
                
                <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlSTBannerOpenxTitleAds_m_ctrlEditContainer" class="WcmsModule">
	
    
    <div class="rubrikhead">
        
    </div>
    
    
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlSTBannerOpenxTitleAds_m_CtrlOpenXStartPageTeaserAdIII">
       <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.tagblatt.de/openx/www/delivery/ajs.php' : 'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=119");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
        <noscript>
            <a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=a9c38e4e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                <img src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=119&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c38e4e' border='0' alt='' />
            </a>
        </noscript>
    </div>

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


</div>    
	        </div>

        </div>
	</div>
    
    <nav id="mainhead" class="NavMenu">
        <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        <div class="nav-collapse collapse STBackground">
            
            <ul id="mainnavi"><li id='NavItem_Nachrichten' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport'  class='active' ><a href='/Nachrichten/Sport' title='Sport' >Sport</a></li><li id='NavItem_Bilder' ><a href='/Nachrichten/Bildergalerieansicht' title='Bilder' >Bilder</a></li><li id='NavItem_Videos' ><a href='/Nachrichten/Videoansicht' title='Videos' >Videos</a></li><li id='NavItem_Kino' ><a href='/Kino/Aktuell-im-Kino'>Kino</a></li><li id='NavItem_Veranstaltungen' ><a href='/Veranstaltungen/Heute.html?Zeitraum=Heute&kPageId=331' title='Veranstaltungen' >Veranstaltungen</a></li><li id='NavItem_Sonderthemen' ><a href='http://sonderthemen.tagblatt.de/' title='Sonderthemen'  target='_blank' >Sonderthemen</a></li><li id='NavItem_mehr...' ><a href='/Verlag/Service' title='mehr ...' >mehr ...</a></li></ul>
            
            <ul id="subnavi" class="sf-js-enabled sf-shadow"><li id='NavItem_Fussball'  class='active' ><a href='/Fussball/' title='Fußball' >Fußball</a></li><li id='NavItem_Basketball' ><a href='/Nachrichten/Basketball' title='Basketball' >Basketball</a></li><li id='NavItem_Volleyball' ><a href='/Nachrichten/Volleyball' title='Volleyball' >Volleyball</a></li><li id='NavItem_Leichtathletik' ><a href='/Nachrichten/Leichtathletik' title='Leichtathletik' >Leichtathletik</a></li><li id='NavItem_Regionalsport' ><a href='/Nachrichten/Regionalsport' title='Admin.htm' >Regionalsport</a></li><li id='NavItem_UeberregionalerSport' ><a href='/Nachrichten/Ueberregionaler-Sport' title='Überregionaler Sport' >Überregionaler Sport</a></li><li id='NavItem_Schwitzkasten' ><a href='/Nachrichten/Schwitzkasten' title='Schwitzkasten' >Schwitzkasten</a></li><li id='NavItem_Sporttabellen' ><a href='/Nachrichten/Fussball-Tabellen' title='Sporttabellen' >Sporttabellen</a><ul><li><a href='http://www.easycredit-bbl.de/de/saison/tabelle/gesamt/' title='Basketball Bundesliga'  target='_blank' >Basketball Bundesliga</a></li><li><a href='http://www.volleyball-bundesliga.de/cms/home/1blm/1blm_scoresstats/1blm_tabelle.xhtml' title='Volleyball Bundesliga'  target='_blank' >Volleyball Bundesliga</a></li><li><a href='http://www.hbf-info.de/o.red.r/home.html' title='Handball Bundesliga'  target='_blank' >Handball Bundesliga</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/verbandsliga-wuerttemberg-verbandsliga-herren-saison1718-wuerttemberg/-/staffel/01VVF6CO24000002VS54898DVUL01S6C-G#!/' title='Fußball Verbandsliga'  target='_blank' >Fußball Verbandsliga</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/landesliga-3-wuerttemberg-landesliga-herren-saison1718-wuerttemberg/-/staffel/0200F63JRG000003VS54898EVSIMIKOR-G#!/' title='Fußball Landesliga'  target='_blank' >Fußball Landesliga</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/bl-bezirk-alb-bezirksliga-herren-saison1718-wuerttemberg/-/staffel/020B2M6GOK000009VS54898DVSDVETU6-G#!/' title='Fußball Bezirksliga Alb'  target='_blank' >Fußball Bezirksliga Alb</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/bezirksliga-bezirk-noerdlicher-schwarzwald-bezirksliga-herren-saison1718-wuerttemberg/-/staffel/0204L9R85O000000VS54898EVSIMIKOR-G#!/' title='Fußball Bezirksliga Nördlicher Schwarzwald' >Fußball Bezirksliga Nördlicher Schwarzwald</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/kreisliga-a-1-bezirk-alb-kl-kreisliga-a-herren-saison1718-wuerttemberg/-/staffel/020B2LJJIK000006VS54898DVSDVETU6-G#!/' title='Fußball Kreisliga A1'  target='_blank' >Fußball Kreisliga A1</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/kreisliga-a-2-bezirk-alb-kl-kreisliga-a-herren-saison1718-wuerttemberg/-/staffel/020B2LJK0K00000AVS54898DVSDVETU6-G#!/' title='Fußball Kreisliga A2'  target='_blank' >Fußball Kreisliga A2</a></li><li><a href='http://www.fussball.de/spieltagsuebersicht/kreisliga-a-3-bezirk-alb-kl-kreisliga-a-herren-saison1718-wuerttemberg/-/staffel/020B4M3E0K000004VS54898DVSDVETU6-G#!/' title='Fußball Kreisliga A3'  target='_blank' >Fußball Kreisliga A3</a></li></ul></li><li id='NavItem_Historie' ><a href='/Nachrichten/Historie' title='Historie' >Historie</a></li></ul>
	</div>
    </nav>
    <!-- schatten am schluss -->
        <div style="clear:both;"></div>
    <div id="mainhead_shadow">&nbsp;</div>
    
    

    
	
</header>
		<div class="clear"></div>


				
				

				
				

				
				<script>
					FI.Wcms.User.Modules.Init();
				</script>
				

				
				
				<section class="WcmsPagePlaceholder" id="content">
					
    <div id="landscont">
        <div class="row">
            
            <div class="span8">
                <div id="left">
                    
                    <ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_CtrlST_WcmsSitemapCtrl_m_ctrlSitemap" class="breadcrumb"><li><a href="/">Startseite</a></li><li><a href='/Nachrichten/Sport' title='Sport' >Sport</a></li><li class='active'><a href='/Fussball/' title='Fußball' >Fußball</a></li></ul>



                    

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlUserContentModule" class="UserContentModule">
			
		
		<div id="WriteUserGeneratedContent">
			
			<a id="UserContentModule" name="UserContentModule"></a>
			
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlInfoTextNoUserLoggedIn" class="artikelteaser LoginInfo alert alert-info">
				<hr />
				
				<div>Sie müssen angemeldet sein, um einen Leserbeitrag zu erstellen.</div>
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html%23WriteUserGeneratedContent" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_waLogin">Anmelden</a>
			</div>
			
			
			
			
			<div id="m_ctrlUserContentPanel" class="UserContentPanel" style="display: none;">
				
				<script type="text/javascript">
					// ======================================================================================
					// needed for keeping the session alive while booking
					// ======================================================================================
					function KeepSessionAlive()
					{
						var bUseKeepSessionAlive;                                                        
						bUseKeepSessionAlive = $('.UserContentPanel').parent().css('display') != 'none'; 
						bUseKeepSessionAlive &= $('.LoginInfo').length == 0;                             

						if (bUseKeepSessionAlive)
						{
							var strUrl = m_strWCMSPath + "Common/CommonWs.asmx/KeepSessionAlive";

							window.setInterval(function ()
							{
								FI.Util.CAjaxTool.Post(strUrl, {})
									.done(function (data)
									{
										console.log("Api KeepSessionAlive done");
									})
									.fail(function (strError, strErrorMsg)
									{
									});
							}, 60000);
						}
					}

					$(document).ready(function ()
					{
						$(".UserContentModule").each(function (i)
						{
							if ($(this).find('input[name="ShowUserContentPanelOnLoad"]').val() == "True")
							{
								KeepSessionAlive();
							}
						});

						$('.LinkActivateUserGeneratedContent').on('click', function ()
						{
							KeepSessionAlive();
						});
					});
				</script>
				
				<div class="rubrikhead">
					
				</div>
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlLinkedDocContainer" class="LinkedDocContainer">
					Ihr Leserbeitrag zum Web-Artikel:
				<br />
					<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlLinkedDocHeading" class="Heading">„Freu mich auf alle Spieler“</span>
				</div>

				<form action="/News/Modules/UserContentModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.UserContentModules.CheckData(this)">
					<input type="hidden" name="m_kDocId" value="378096" />
					<input type="hidden" name="m_eLogType" value="863" />
					<input type="hidden" name="SectionCustId" value="F_ST_LBST" />
					<input type="hidden" name="SendEMail" value="True" />
					<input type="hidden" name="EMailSender" value="noreply.leserbrief@tagblatt.de" />
					<input type="hidden" name="EMailRecipient" value="hschweiz@tagblatt.de;redaktion@tagblatt.de;online@tagblatt.de" />
					<input type="hidden" name="ShowUserContentPanelOnLoad" value="False" />
					<input type="hidden" name="ShowBaseText" value="True" />
					<input type="hidden" name="RedirectUrl" value="" />
					<input type="hidden" name="SendUserEMail" value="True" />
					<input type="hidden" name="WriteToLogFile" value="True" />

					<div class="UserContentData">

						<h3>Die mit * gekennzeichneten Felder sind Pflichtfelder</h3>
						<br />
						<label for="Heading">Titel / Thema* <span style="font-size: 10px;">(maximal 100 Zeichen)</span>:</label>
						<br />
						<input type="text" id="Heading" name="Heading" maxlength="100" />
						<br />
						<span id="HeadingErrorText" class="WcmsError" style="display: none;"></span>
						
						
							<label for="BaseText">
								Mein Leserbrief* <span style="font-size: 10px;">Ihnen stehen 1500 Anschläge zur Verfügung</span>:
							</label>

							<br />
							<textarea id="BaseText" name="BaseText" rows="10" maxlength="1500"></textarea>
							
							<p style="font-size: 10px;">noch verfügbare Zeichen: <span id="STUserContentTextLength"></span></p>
							<br />
							<span id="BaseTextErrorText" class="WcmsError" style="display: none;"></span>
						

						
						
						
						

						<br />
						<h2>Der Leserbrief soll erscheinen</h2>
						<div class="radio">
							<input type="radio" id="CustAttr_UGCOnline_False" name="CustAttr_UGCOnline" value="false" checked="checked" class="form-control" />
							<label for="CustAttr_UGCOnline_False">nur in der gedruckten Zeitung und im E-Paper</label>
						</div>
						<div class="radio">
							<input type="radio" id="CustAttr_UGCOnline_True" name="CustAttr_UGCOnline" value="true" class="form-control" />
							<label for="CustAttr_UGCOnline_True">zusätzlich in unserem Online-Angebot</label>
						</div>

						<br />
						<span id="CustAttr_UGCOnlineErrorText" class="WcmsError" style="display: none;">Sie müssen eine Auswahl treffen!</span>

						<h2>Persönliche Angaben</h2>
						<div class="row">
							<div class="form-group span3">
								
								<label for="CustAttr_LES_VName">Vorname*</label>
								<br />
								<input type="text" class="form-control" maxlength="255" id="CustAttr_LES_VName" name="CustAttr_LES_VName" data-mandatory="true" />
								<span id="CustAttr_LES_VNameErrorText" class="WcmsError" style="display: none;">Sie müssen einen Vornamen eingeben!</span>
							</div>

							<div class="form-group span3">
								
								<label for="CustAttr_LES_NName">Nachname*</label>
								<br />
								<input type="text" maxlength="255" class="form-control" id="CustAttr_LES_NName" name="CustAttr_LES_NName" data-mandatory="true">
								<span id="CustAttr_LES_NNameErrorText" class="WcmsError" style="display: none;">Sie müssen einen Namen eingeben!</span>
							</div>
						</div>
						<div class="row">
							<div class="form-group span3">
								
								<label for="CustAttr_LES_PLZOrt">PLZ, Ort*</label>
								<br />
								<input type="text" maxlength="255" class="form-control" id="CustAttr_LES_PLZOrt" name="CustAttr_LES_PLZOrt" data-mandatory="true">
								<span id="CustAttr_LES_PLZOrtErrorText" class="WcmsError" style="display: none;">Sie müssen eine PLZ und einen Ort eingeben!</span>
							</div>
							<div class="form-group span3">
								
								<label for="CustAttr_LES_StrHNr">Straße, Hausnummer*</label>
								<br />
								<input type="text" maxlength="255" id="CustAttr_LES_StrHNr" class="form-control" name="CustAttr_LES_StrHNr" data-mandatory="true">
								<span id="CustAttr_LES_StrHNrErrorText" class="WcmsError" style="display: none;">Sie müssen Straße und Hausnummer eingeben!</span>
							</div>
						</div>
						<div class="row">
							<div class="form-group span3">
								
								<label for="CustAttr_LES_EMail">E-Mail*</label>
								<br />
								<input type="email" maxlength="255" id="CustAttr_LES_EMail" name="CustAttr_LES_EMail" class="form-control" data-mandatory="true">

								<span id="CustAttr_LES_EMaillErrorText" class="WcmsError" style="display: none;">Sie müssen eine E-Mail-Adresse eingeben!</span>
							</div>
							<div class="form-group span3">
								
								<label for="CustAttr_LES_Tel">Telefon*</label>
								<br />
								<input type="tel" maxlength="255" id="CustAttr_LES_Tel" name="CustAttr_LES_Tel" class="form-control" data-mandatory="true">

								<span id="CustAttr_LES_TelErrorText" class="WcmsError" style="display: none;">Sie müssen eine Telefonnummer eingeben!</span>
							</div>
						</div>
						
						

						
						

						
						
						

						
						
						
						
						

						
						
						
						
							<div class="MediaData">

								<input type="hidden" name="UploadAllowedFileExtensions" value="png|jpg|jpeg|mp4|mpeg|mp3|pdf" />
								<input type="hidden" name="UploadMaxFileSizeMb" value="20" />

								<div class="WcmsMediaUploadCtrl">
									<div id="media-list" class="media-list">
										<ul>
											<li class="template">
												<a href="javascript:void(0)" class="html5image">
													<div class="thumbnail">
														<div class="absWrap name" title="">
														</div>
														<div class="absWrap removeItem icon-trash"></div>
													</div>
												</a>
											</li>
											<li class="no-media">Keine Medien zugewiesen</li>
										</ul>
									</div>

									<hr style="clear: both" />

									<div class="upload-area">
										<table class="empty">
											<tr class="template">
												<td class="thumb"><a href="" target="_blank">
													<div style="background-image: url(/Layout/Common/other.png)"></div>
												</a></td>
												<td class="info">
													<div class="name absWrap">Name der Datei</div>
													<div class="size absWrap">
														<div class="ajax-error"><span><a href="javascript:void(0)">Fehler</a> beim Ermitteln der Daten!</span></div>
													</div>
													
												</td>
												<td class="remove" title="Abbrechen">
													<a href="javascript:void(0)">
														<span class="icon-remove"></span>
													</a>
												</td>
											</tr>
										</table>
									</div>

									<a class="media_add" href="javascript:void(0)" title="Neues Medium...">
										<span class="icon-plus-small">&#160;</span><span>Medien auswählen</span>
										<input class="absWrap fileupload" id="fileupload" type="file" name="file" multiple="multiple" />
									</a>

									<a class="media_upload" href="javascript:void(0)">
										<span class="icon-up">&#160;</span><span>Medien hochladen</span>
									</a>

									<div style="clear: both">
									</div>
								</div>

							</div>
							<span id="MediaDataErrorText" class="WcmsError" style="display: none;">Sie müssen die Medien noch hochladen!</span>
						

						
						
						

						<br />
						
						<div class="checkbox">
							<label for="AGB">
								<input type="checkbox" id="AGB" name="AGB">

								<span class="AGB">* Hiermit erkenne ich die <a href="/Verlag/AGB" target="_blank">Allgemeinen Geschäftsbedingungen</a> an.
								</span>
							</label>
							<br />
							<span id="AGBErrorText" class="WcmsError" style="display: none;">Bitte bestätigen Sie, dass Sie die Allgemeinen Geschäftbedingungen
								gelesen haben!</span>
						</div>

					</div>
					<div class="UserContentSubmit">
						<input type="submit" name="SubmitUserContent" value="Leserbeitrag abschicken" />
					</div>
				</form>
			</div>
			
			
		</div>
		
	
		</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule">
		
<article class="artikeldetail">
  <div class="artikelteaser">
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage artikelthumb ">
        <img src="Bilder/Teo-Rus-560654.jpg" title="„Freu mich auf alle Spieler“" alt="„Freu mich auf alle Spieler“" />
        <figcaption class="artikelthumb">
          <span>Teo Rus <!--figcaption--><i class="fa fa-search-plus HighResPicture"><!--HighRes--><div id="PictureHighFormatBox" style="display:none"><div><img title="„Freu mich auf alle Spieler“" alt="„Freu mich auf alle Spieler“" class="bild" src="Bilder/Teo-Rus-560654h.jpg" /></div></div></i></span>
        </figcaption>
      </figure>
    </div>
    <div class="main-article">
      <header>
        <span class="maintitle">
          <!--Hauptzeile--> Fußball-Oberliga</span>
        <h2>„Freu mich auf alle Spieler“ </h2>
      </header>
      <p>Trainer Teo Rus und der SSV Reutlingen starten Vorbereitung </p>
    </div>
    <div class="artikelhead">
      <span>
        <!--Date-->04.07.2018</span>
      <ul>
        <li>
          <!--Author-->
          <!--Author-->woga</li>
      </ul>
    </div>
  </div>
  <div class="artikelteaser">
    <div class="imageleft-part imageleft-part-teaser">
      <div class="leftartikel ContentAd">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
    
    <div class="rubrikhead">
        
    </div>
    
    
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_CtrlOpenXContentAd">
         <script type='text/javascript'><!--//<![CDATA[
            var m3_u = (location.protocol == 'https:' ? 'https://ads.tagblatt.de/openx/www/delivery/ajs.php' : 'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
            document.write("?zoneid=172");
            document.write('&amp;cb=' + m3_r);
            if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
            document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
            document.write("&amp;loc=" + escape(window.location));
            if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
            if (document.context) document.write("&context=" + escape(document.context));
            if (document.mmm_fo) document.write("&amp;mmm_fo=1");
            document.write("'><\/scr" + "ipt>");
            //]]>--></script>
         <noscript>
             <a href='https://ads.tagblatt.de/openx/www/delivery/ck.php?n=a22280bb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                 <img
                     src='https://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=172&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22280bb' border='0' alt='' />
             </a>
         </noscript>
     </div>
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


		</div>
      </div>
    </div>
    <div class="CustomBaseTextWithGradientTeaser">
      <div class="CustomBaseTextWithGradient">
        <p>
          <!--Basetextshort-->Der SSV Reutlingen beginnt am Donnerstag das Training. Vor der neunten Saison in der Fußball-Oberliga fragten wir Trainer Teo Rus nach den Zielen.TAGBLATT: Was sagen Sie am Donnerstag den Spielern?Teo Rus (44): Ich freue mich auf alle Spieler, wir werden hart und konzentriert arbeiten. Wichtig ist eine gute Vorbereitung, der Kader ist gut, leider ist Niang verletzt, er wird lange ausfallen. Ob wi...</p>
        <div class="CustomGradient">
          <!--gradient-->
        </div>
      </div>
      <div class="CustomPaywallHiddenTextHint">
        <p>81% des Artikels sind noch verdeckt.
							  <!--2102--></p>
      </div>
    </div>
  </div>
  

<div>
   <div class="row SubscriptionListModule">
      <div class="SubscriptionList">
         <div class="rubrikhead">
            <span>Um kostenpflichtige Inhalte zu nutzen, haben Sie folgende Möglichkeiten.</span>
         </div>

         

			
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_CtrlSubscriptionLoginHint" class="SubscriptionListContent">
				<div class="Subscription">
					<div class="SubscriptionGroupItem">
						<div class="SubscriptionImage">
							<img src="/Layout/custom/Subscription/user.png" alt="Melden Sie sich hier an" title="Melden Sie sich hier an" />
							
						</div>
						<div class="SubscriptionDescription">
							<b>Melden Sie sich hier an</b>
						</div>
					</div>
					<span class="SubscriptionToggle fa fa-chevron-circle-down"></span>
					<div style="display: none;" class="MainSubscriptionText">
						<div class="SubscriptionGroupItem SubscriptionGroupInfo">
							<div class="SubscriptionDescription">
								Wenn Sie schon eines unserer Web-Abos abgeschlossen haben, können Sie sich <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_waLogin" class="">hier anmelden</a>.
							</div>
						</div>
					</div>
				</div>
			</div>

         <!-- Different AboTypes-->
         <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_CtrlSubscriptionTypes" class="SubscriptionListContent">
				
			<div Class="Subscription"><div class="SubscriptionGroupItem"><div class="SubscriptionImage"><img src="/Layout/Custom/Subscription/WebAbo.png" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Web-Abo</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=FullSubscription&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription">
				Nutzen Sie für nur 4,99 Euro monatlich alle kostenpflichtigen Inhalte auf unseren Webseiten.
			</div></div></a></div></div><div Class="Subscription"><div class="SubscriptionGroupItem"><div class="SubscriptionImage"><img src="/Layout/Custom/Subscription/tagespass.svg" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Tagespass</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=DailySubscription&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription">
				Nutzen Sie für nur 99 Cent einen ganzen Tag lang alle kostenpflichtigen Inhalte auf unseren Webseiten (PayPal).
			</div></div></a></div></div><div Class="Subscription"><div class="SubscriptionGroupHeader"><div class="SubscriptionImage"><img src="/Layout/custom/Subscription/AboKombi.png" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Abo-Kombinationen</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><div class="SubscriptionGroupItemDescription"><div class="SubscriptionDescription"></div></div><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=PrintAboPlus&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Print-Abo Plus:</b> 
				42,80 Euro monatlich (gedruckte Tageszeitung, E-Paper, Abendausgabe, Web-Abo)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=DigitalAboPlus&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Digital-Abo Plus:</b> 
				40,70 Euro monatlich (gedruckte Samstagszeitung, E-Paper, Abendausgabe, Web-Abo)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=DigitalAbo&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Digital-Abo:</b> 
				38,70 Euro monatlich (E-Paper, Abendausgabe, Web-Abo)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=EPaperAbo&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>E-Paper-Abo:</b> 
				36,90 Euro monatlich (digitale Tageszeitung im Drucklayout)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=SemesterEPaperAbo&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Semester-Abo E-Paper:</b> 
				24,80 Euro monatlich (digitale Tageszeitung für Studierende)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Abo-bestellen?SubscriptionType=ProbeEPaperAbo&amp;strRetransferUrl=%2fNachrichten%2fFreu-mich-auf-alle-Spieler-378096.html"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Probe-Abo E-Paper:</b> 
				kostenlos (digitale Tageszeitung beschränkt auf 2 Wochen)
			</div></div></a></div></div><div Class="Subscription"><div class="SubscriptionGroupHeader"><div class="SubscriptionImage"><img src="/Layout/custom/Subscription/Print.png" alt="Subscription" Title="Subscription"></img></div><div class="SubscriptionDescription"><b>Print-Abonnements</b> </div></div><span class="SubscriptionToggle fa fa-chevron-circle-down"></span><div style="display:none;" class="MainSubscriptionText"><div class="SubscriptionGroupItemDescription"><div class="SubscriptionDescription"></div></div><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Print-Abo:</b> 
				36,90 Euro monatlich (gedruckte Tageszeitung)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Print-Abo per Post:</b> 
				38,20 Euro monatlich (gedruckte Tageszeitung außerhalb des Verbreitungsgebiets)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Semester-Abo:</b> 
				24,80 Euro monatlich (gedruckte Tageszeitung nur für Studierende)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Wochenend-Abo:</b> 
				22,80 Euro monatlich (gedruckte Zeitung nur Donnerstag, Freitag und Samstag)
			</div></div></a><a class="SubscriptionConfirmLink" href="/Verlag/Print-Abo"><div class="SubscriptionGroupItem"><div class="SubscriptionDescription"><b>Probe-Abo:</b> 
				kostenlos (gedruckte Tageszeitung beschränkt auf zwei Wochen, nur im Verbreitungsgebiet)
			</div></div></a></div></div></div>

			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_wctrlAdditionalSubscriptionInfo" class="SubscriptionListContent">
				<div class="Subscription">
					<div class="SubscriptionGroupItem">
						<div class="SubscriptionImage">
							<img src="/Layout/custom/Subscription/Info.png" alt="Weitere Infos" title="Weitere Infos" />
						</div>
						<div class="SubscriptionDescription">
							
							<b>Information</b>
						</div>
					</div>
					<span class="SubscriptionToggle fa fa-chevron-circle-down"></span>
					<div style="display: none;" class="MainSubscriptionText">
						<a href="http://www.frueherwisser.de/" target="_blank" title="Information" class="SubscriptionConfirmLink">
							<div class="SubscriptionGroupItem">
								<div class="SubscriptionDescription">
									Sie müssen sich anmelden um ein Abonnement abzuschließen. Falls Sie nicht angemeldet sind, werden Sie bei Auswahl eines Abonnement zur Anmeldung oder Registrierung weitergeleitet.
									Informieren Sie sich über unsere Kombinationen aus E-Paper-, Web- und Print-Abonnement. 
								</div>
							</div>
						</a>
					</div>
				</div>
			</div>
        
      </div>
   </div>
</div>

<script>
	$(document).ready(function ()
	{
		$('.Subscription .SubscriptionToggle, .Subscription .SubscriptionImage, .Subscription .SubscriptionDescription b').each(function ()
		{
			$(this).on('click', function ()
			{
				var Subscription = $(this).closest('.Subscription');

				Subscription.children('.MainSubscriptionText').slideToggle(600);

				SubscriptionGroupToggle = Subscription.children('SubscriptionToggle');
				if (SubscriptionGroupToggle.hasClass('fa-chevron-circle-down'))
				{
					SubscriptionGroupToggle.removeClass('fa-chevron-circle-down');
					SubscriptionGroupToggle.addClass('fa-chevron-circle-up');
				}
				else
				{
					SubscriptionGroupToggle.removeClass('fa-chevron-circle-up');
					SubscriptionGroupToggle.addClass('fa-chevron-circle-down');
				}
			});
		});
	});
</script>

  <div class="clear">
    <!--clear-->
  </div>
</article>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/Custom/Foreign/WhatsAppShare/whatsapp-button.js";h.appendChild(s);}</script>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlCommentModule" class="CommentModule">
			
        <a id="Comments" name="Comments"></a>
		
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="378096" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="noreply.kommentar@tagblatt.de" />
			<input type="hidden" name="EMailReciever" value="online@tagblatt.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="True" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/Nachrichten/Freu-mich-auf-alle-Spieler-378096.html" />

            
            <div id="WriteCommentBox" class="DeactivateCommentBox artikelteaser">
                
                
            </div>
            
		</form>
        
        <div id="WriteCommentBoxInfo" class="DeactivateCommentBox">
            
            
            
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlInfoTextNoUserLoggedIn" class="artikelteaser LoginInfo alert alert-info">
                 
                
                
                <div>Sie müssen angemeldet sein, um einen Kommentar zu verfassen. </div>
                <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=http%3a%2f%2fwww.tagblatt.de%2fNews%2fStory.aspx%3fkPageId%3d944%26kId%3d378096%23Comments" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_waLogin">Anmelden</a>
            </div>
            
            
            
            
            <a id="CommentsUserHint" name="CommentsUserHint"></a>
            
            
            
            
            
            
            
            
            

        </div>
        

        
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_CtrlPagination" class="CommentModulePagination"></div>
        
        
		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="378096" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply.kommentar@tagblatt.de" />
				<input type="hidden" name="EMailReciever" value="online@tagblatt.de" />
				<input type="hidden" name="RedirectUrl" value="/Nachrichten/Freu-mich-auf-alle-Spieler-378096.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
		</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule">
		
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlContent" class="HtmlModuleContent"><div class="ligatusRA2AW"> </div></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=109");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=acf41079&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=109&cb=INSERT_RANDOM_NUMBER_HERE&n=acf41079' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsModule">
		
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=141");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a9f41087&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=141&cb=INSERT_RANDOM_NUMBER_HERE&n=a9f41087' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule">
		
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl06_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=135");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a3e259a8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=135&cb=INSERT_RANDOM_NUMBER_HERE&n=a3e259a8' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


	</div>
</div>
</div>


                </div>
	        </div>
	        <div class="span4">
                <div id="service">
                    
                    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer servicebox">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" containerplaceholder="1" containerplacement="C149|m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C148|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule Adbox">
				
    
    <div class="rubrikhead">
        
    </div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl01_m_CtrlOpenXSkriptCode"><!--/* Revive Adserver Javascript Tag v3.0.2 */--> <!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://ads.tagblatt.de/openx/www/delivery/...' 	* in 	*   'https://ads.tagblatt.de/openx/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script>// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.tagblatt.de/openx/www/delivery/ajs.php':'http://ads.tagblatt.de/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
// ]]></script>
<noscript><a href='http://ads.tagblatt.de/openx/www/delivery/ck.php?n=a6379e98&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tagblatt.de/openx/www/delivery/avw.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE&n=a6379e98' border='0' alt='' /></a></noscript></div>
     
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    

        
    
    
    
    
    
    
    
    
    
    
     

     
    
    
    

    
    
    
    

    
    
    
    
     
    
    
    
    
    


    
    
    
    


    
    
    
    

    
    
    
    


    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    


			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C147|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule">
					
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><a href="https://www.facebook.com/tagblattsport/" target="_blank" rel="noopener"><img src="https://www.tagblatt.de/CustomImages/Bilder Verlag/fb-sport.png" border="0" alt="" /></a><br />
<h3><a href="https://www.facebook.com/tagblattsport/" target="_blank" rel="noopener">facebook.com/tagblattsport</a></h3></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C158|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_ctl00_m_ctrlEditContainer" class="servicebox">
					
	<div class="HtmlFileModule">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_ctl00_m_ctrlHeading" class="headLine">Video-News: Fußball</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl04_ctl00_m_wdivFileContent"><div id="your-element-id"></div>
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>
  var domNode = document.getElementById('your-element-id');
  var id = 'teaser-1mcujgk79j45jvsto';

  glomex.init(domNode, id);
</script>
</div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl06_m_ctrlEditContainer" class="WcmsModule servicemodule">
				
	<div class="PictureGalleryPreviewModule">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl06_m_ctrlGalleryPreviewDiv" class="PictureGalleryPreviewWrapper"><div style="float:left;width:49%;margin-right:2.00%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Leichtathletik-Der-Soundtrack-Tuebingen-in-Bildern-g4372.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130868s.jpg" />
  </a>
</div></div><div style="float:left;width:49%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Das-Pokalfinale-der-Frauen-und-Maenner-g4359.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130677s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
  </a>
</div></div><div style="clear:both;"></div><div style="float:left;width:49%;margin-right:2.00%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/SSC-Tuebingen--g4354.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130573s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
  </a>
</div></div><div style="float:left;width:49%;"><div class="PictureGalleryPreviewDoc">
  <a href="/Nachrichten/Modesuende-Fussball-Dress-g4351.html">
    <img alt="Picture Gallery Item" src="/Bilder/PicGalleryItem-g130537s.jpg" />
    <div class="STOverlayPayedContentIcon">
      <i class="fa fa-lock fa-1x" style="color:#999999"> </i>
    </div>
  </a>
</div></div><div style="clear:both;"></div></div>
		<div class="clear"></div>
	</div>

			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C123|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_ctl00_m_ctrlEditContainer" class="WcmsModule">
					
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl07_ctl00_m_ctrlContent" class="HtmlModuleContent">Diese Funktion wurde <strong>deaktiviert</strong>. <br /><br />Um das neue Messenger-Widget zu nutzen, besuchen Sie bitte <a href="/whatsapp">tagblatt.de/whatsapp</a>.</div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl08_m_ctrlEditContainer" class="WcmsModule servicemodule">
				
	
<div Class="VideoPreviewTabContentHolder"><div style="float:left;width:49.0%;margin-right:1.0%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Alexandra-Vecic-im-Interview-v5313.html">
    <img alt="Video Preview" src="Bilder/Pic-v5313s.jpg" />
    <div class="VideoPreviewDocPlayButton WithHeading" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
    <span class="VideoPreviewHeading">Alexandra Vecic im Interview</span>
  </a>
</div></div><div style="float:left;width:49%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Die-TAGBLATT-Torjaeger-Kanone-v5308.html">
    <img alt="Video Preview" src="Bilder/Pic-v5308s.jpg" />
    <div class="VideoPreviewDocPlayButton WithHeading" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
    <span class="VideoPreviewHeading">Die TAGBLATT-Torjäger-Kanone</span>
  </a>
</div></div><div style="clear:both;"></div><div style="float:left;width:49.0%;margin-right:1.0%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Interview-mit-Florian-Kalbfell-v5306.html">
    <img alt="Video Preview" src="Bilder/Pic-v5306s.jpg" />
    <div class="VideoPreviewDocPlayButton WithHeading" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
    <span class="VideoPreviewHeading">Interview mit Florian Kalbfell</span>
  </a>
</div></div><div style="float:left;width:49%;"><div class="VideoPreviewDoc">
  <a href="/Nachrichten/Entscheidung-im-Elfmeterschiessen-v5305.html">
    <img alt="Video Preview" src="Bilder/Pic-v5305s.jpg" />
    <div class="VideoPreviewDocPlayButton WithHeading" alt="Video Preview Play Button">
      <!--VideoPreviewDocPlayButton-->
    </div>
    <span class="VideoPreviewHeading">Entscheidung im Elfmeterschießen</span>
  </a>
</div></div><div style="clear:both;"></div></div>
			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_m_ctrlEditContainer" class="WcmsModule servicemodule">
				
	
    
    
    <div class="rubrikhead">
        
    </div>
    <div class="most_read">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_m_ctrlHeadPanel" class="DocumentRankingHeadPanel "><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabHeader_Heute meistgelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Heute meistgelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Heute meistgelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabHeader_Heute meistgelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute meistgelesen</span><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabHeader_Neueste Artikel" class="DocumentRankingHeaderTabDisable" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Neueste Artikel&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Neueste Artikel&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabHeader_Neueste Artikel&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste Artikel</span></div>
	    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Heute meistgelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/VfB-Trainingsauftakt-mit-fast-kompletten-Kader-378065.html">
      <img src="Bilder/Ein-kleiner-Junge-verfolgt-das-Training-des-VfB-Stuttgart-560434t.jpg" title="VfB-Trainingsauftakt mit fast kompletten Kader" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Stuttgart <a title="VfB-Trainingsauftakt mit fast kompletten Kader" href="/Nachrichten/VfB-Trainingsauftakt-mit-fast-kompletten-Kader-378065.html">VfB-Trainingsauftakt mit fast kompletten Kader</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Derendinger-D-Junioren-mit-Maximalausbeute-378095.html">
      <img src="Bilder/Souveraener-Meister-in-der-Fussball-Kreisstaffel-wurden-die-560551t.jpg" title="Derendinger D-Junioren mit Maximalausbeute" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Derendingen <a title="Derendinger D-Junioren mit Maximalausbeute" href="/Nachrichten/Derendinger-D-Junioren-mit-Maximalausbeute-378095.html">Derendinger D-Junioren mit Maximalausbeute</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Als-ob-der-Ball-ein-Kuchen-waere-378109.html">
      <img src="Bilder/Der-Torjaeger-des-SV-Nehren-Marvin-Nuebel-ganz-rechts-560658t.jpg" title="Als ob der Ball ein Kuchen wäre" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Fußball <a title="Als ob der Ball ein Kuchen wäre" href="/Nachrichten/Als-ob-der-Ball-ein-Kuchen-waere-378109.html">Als ob der Ball ein Kuchen wäre</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Fußball <a title="SSC holt zwei Turniersiege" href="/Nachrichten/SSC-holt-zwei-Turniersiege-378112.html">SSC holt zwei Turniersiege</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Gwendolyn-Berger-siegt-in-Tuebingen-bei-der-Hochschulmeisterschaft-im-Bouldern-377967.html">
      <img src="Bilder/Boulder-Meisterschaft-im-B12-Fingerkraft-und-Magnesium-560400t.jpg" title="Gwendolyn Berger siegt in Tübingen bei der Hochschulmeisterschaft im Bouldern" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Heimsieg im Sportklettern <a title="Gwendolyn Berger siegt in Tübingen bei der Hochschulmeisterschaft im Bouldern" href="/Nachrichten/Gwendolyn-Berger-siegt-in-Tuebingen-bei-der-Hochschulmeisterschaft-im-Bouldern-377967.html">Gwendolyn Berger siegt in Tübingen bei der Hochschulmeisterschaft im Bouldern</a></div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Neueste Artikel" class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Leichtathletik <a title="Schnell&#xD;&#xA;trotz Stau" href="/Nachrichten/Schnelltrotz-Stau-378074.html">Schnell
trotz Stau</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Derendinger-D-Junioren-mit-Maximalausbeute-378095.html">
      <img src="Bilder/Souveraener-Meister-in-der-Fussball-Kreisstaffel-wurden-die-560551t.jpg" title="Derendinger D-Junioren mit Maximalausbeute" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Derendingen <a title="Derendinger D-Junioren mit Maximalausbeute" href="/Nachrichten/Derendinger-D-Junioren-mit-Maximalausbeute-378095.html">Derendinger D-Junioren mit Maximalausbeute</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Freu-mich-auf-alle-Spieler-378096.html">
      <img src="Bilder/Teo-Rus-560654t.jpg" title="„Freu mich auf alle Spieler“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Fußball-Oberliga <a title="„Freu mich auf alle Spieler“" href="/Nachrichten/Freu-mich-auf-alle-Spieler-378096.html">„Freu mich auf alle Spieler“</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/Nachrichten/Als-ob-der-Ball-ein-Kuchen-waere-378109.html">
      <img src="Bilder/Der-Torjaeger-des-SV-Nehren-Marvin-Nuebel-ganz-rechts-560658t.jpg" title="Als ob der Ball ein Kuchen wäre" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>Fußball <a title="Als ob der Ball ein Kuchen wäre" href="/Nachrichten/Als-ob-der-Ball-ein-Kuchen-waere-378109.html">Als ob der Ball ein Kuchen wäre</a></div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="float:left;margin-right:5px;">
    <!--ChoosePicture-->
  </div>Fußball <a title="SSC holt zwei Turniersiege" href="/Nachrichten/SSC-holt-zwei-Turniersiege-378112.html">SSC holt zwei Turniersiege</a></div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Heute meistgelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabHeader_Heute meistgelesen').className='DocumentRankingHeaderTabDisable';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabPanel_Neueste Artikel').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl09_TabHeader_Neueste Artikel').className='DocumentRankingHeaderTabDisable';}
</script></div>
    </div>
    

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C45|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_ctl00_m_ctrlEditContainer" class="WcmsModule servicemodule">
					
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_ctl00_m_ctrlHeading">Schwitzkasten</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl10_ctl00_m_ctrlContent" class="HtmlModuleContent"><a href="/Nachrichten/Schwitzkasten"> <img src="/CustomImages/Bilder Verlag/schwitzkasten.jpg" alt="Schwitzkasten" width="280" /></a><br /><br />
<div>Ob die weltweit wohl meistgesehene Tipp-Runde für die Fußball-Landesliga oder die beliebte "Elf der Woche" - für solche Formate gibt es den "Schwitzkasten" der TAGBLATT-Sportredaktion.</div></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C40|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule servicemodule">
					
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_ctl00_m_ctrlHeading">Das Tagblatt als E-Paper</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl11_ctl00_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: center;"><a href="http://epaper.tagblatt.de" target="_blank"><img style="border: 10px #fff solid;" src="/CustomImages/Upload/Pics/titel_ST.jpg" alt="" width="240" /></a></div></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C28|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_ctl00_m_ctrlEditContainer" class="WcmsModule servicemodule">
					
	<div class="HtmlModule">
        
        <div class="rubrikhead">
		    
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_ctl12_ctl00_m_ctrlContent" class="HtmlModuleContent"><h2>Kontakt zum Kundenservice</h2>
<strong>Abonnement</strong><br /><a href="tel:+497071934222">07071/934-222</a><br /><a href="mailto:vertrieb@tagblatt.de" target="_blank">vertrieb@tagblatt.de<br /></a><br /><strong>Anzeigen<br /></strong><a href="tel:+497071934444">07071/934-444</a><br /><a href="mailto:anzeigen@tagblatt.de" target="_blank">anzeigen@tagblatt.de</a><br /> <br />
<h2>Kontakt zu den Redaktionen</h2>
<strong>Schwäbisches Tagblatt Tübingen</strong><br /><a href="tel:+4970719340">07071/934-0</a><br /><a href="mailto:redaktion@tagblatt.de" target="_blank">redaktion@tagblatt.de</a><br /><br /><strong>Neckar-Chronik Horb</strong> <br /><a href="tel:+497451900930">07451/9009-30</a><br /><a href="mailto:nc@neckar-chronik.de">nc@neckar-chronik.de</a><br /><br /><strong>Tagblatt Online  </strong>        <br /><a href="tel:+497071934314">07071/934-314</a><br /><a href="mailto:online@tagblatt.de" target="_blank">online@tagblatt.de</a><br /><br /><strong>Steinlach-Bote Mössingen</strong><br /><a href="tel:+49747395070">07473/9507-0</a><br /><a href="mailto:sb@tagblatt.de" target="_blank">sb@tagblatt.de</a><br /><br /><strong>Rottenburger Post</strong><br /><a href="tel:+497472160616">07472/1606-16</a><br /><a href="mailto:ro@tagblatt.de" target="_blank">ro@tagblatt.de</a><br /><br /><strong>Reutlinger Blatt</strong><br /><a href="tel:+497121325950">07121/3259-50</a><br /><a href="mailto:rt@tagblatt.de" target="_blank">rt@tagblatt.de</a><br /><br /><strong>Tagblatt Anzeiger</strong><br /><a href="tel:+497071934344">07071/934-344</a><br /><a href="mailto:tagblatt-anzeiger@tagblatt.de" target="_blank">tagblatt-anzeiger@tagblatt.de<br /></a> <br /><strong>Wirtschaft im Profil</strong><br /><a href="tel:+497071934166">07071/934-166</a><br /><a href="mailto:wip@tagblatt.de">wip@tagblatt.de</a><br /><br /><br /><strong>Oder nutzen Sie unser <a href="/Verlag/Kontakt">Kontaktformular</a></strong></div>
	</div>

				</div>

</div>

			</div>
</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" containerplaceholder="1" containerplacement="C149|m_ctrlPlaceHolderMobil"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" containerplaceholder="1" containerplacement="C149|m_ctrlPlaceHolderTablet"></div>


	</div>

</div>
                </div>
	        </div>
        </div>
    </div>





					<div style="clear: both"></div>
				</section>

				
				


                    <!-- start Toplink -->
                    <div class="toplink">
                    	<a href="#top" class="stt_link"><img src="/custom/ST/Layout/Bootstrap/pu_all/images/arrow_blue_up.gif">&nbsp;nach oben</a>
                    </div>

<footer class="WcmsFooter" id="footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent"> 
		
	<ul id="footnavi"><li><a href='/' title='Nachrichten' >Nachrichten</a><span>|</span></li><li><a href='/Nachrichten/Sport' title='Sport' >Sport</a><span>|</span></li><li><a href='/Nachrichten/Bildergalerieansicht' title='Bilder' >Bilder</a><span>|</span></li><li><a href='/Nachrichten/Videoansicht' title='Videos' >Videos</a><span>|</span></li><li><a href='/Kino/Aktuell-im-Kino'>Kino</a><span>|</span></li><li><a href='/Veranstaltungen/Heute.html?Zeitraum=Heute&kPageId=331' title='Veranstaltungen' >Veranstaltungen</a><span>|</span></li><li><a href='http://sonderthemen.tagblatt.de/' title='Sonderthemen'  target='_blank' >Sonderthemen</a><span>|</span></li><li><a href='/Verlag/Service' title='mehr ...' >mehr ...</a><span>|</span></li><li><a href='/Verlag/Leserportal'>Leserportal</a><span>|</span></li><li><a href='/Verlag/Datenschutz'>Datenschutz</a><span>|</span></li><li><a href='/Verlag/AGB'>AGB</a><span>|</span></li><li><a href='/Verlag/Impressum-und-Kontakt'>Impressum</a><span>|</span></li><li><a href='/Marktplatz/Uebersicht.html'>Marktplatz</a><span>|</span></li></ul></div>
   

    <ul id="footnavi_external">
        <li><a href="http://www.tagblatt-anzeiger.de" target="_blank">www.tagblatt-anzeiger.de</a><span>|</span></li>
        <li><a href="http://www.zeit-zeugnisse.de" target="_blank">www.zeit-zeugnisse.de</a><span>|</span></li>
        <li><a href="http://www.werhilftweiter.de" target="_blank">www.werhilftweiter.de</a><span>|</span></li>
        <li><a href="http://schwitzkasten.tagblatt.de" target="_blank">schwitzkasten.tagblatt.de</a><span>|</span></li>
			<li><a href="http://www.swp.de" target="_blank">www.swp.de</a></li>
    </ul>
	<div class="footcopy">
		© Alle Artikel, Bilder und sonstigen Inhalte der Website www.tagblatt.de
        sind urheberrechtlich geschützt. Eine Weiterverbreitung ist nur mit
        ausdrücklicher Genehmigung des Verlags Schwäbisches Tagblatt gestattet.
	</div>
</footer>


			</div>
		</div>

	</div>

	
	<div id="fb-root"></div>
	<script type="text/javascript">
		window.fbAsyncInit = function ()
		{
			FB.init({ status: false, cookie: true, xfbml: true });
		};
		(function ()
		{
			var e = document.createElement('script'); e.async = true;
			e.src = document.location.protocol +
			'//connect.facebook.net/de_DE/all.js';
			document.getElementById('fb-root').appendChild(e);
		}());
	</script>

	
	
	
	

	
	

	<script src="/Custom/ST/js/Bootstrap/pu_all/scripts/bootstrap.min.js?v=2.3.1" type="text/javascript"></script>
	
	<script src="/Custom/ST/js/Bootstrap/pu_all/scripts/documentReady.js" type="text/javascript"></script>
	
	<script src="/Custom/ST/js/Bootstrap/pu_all/scripts/jquery.superfish.js" type="text/javascript"></script>

	<script src="/Custom/ST/js/Bootstrap/pu_all/scripts/jquery.ui.stars.min.js" type="text/javascript"></script>

	<script src="/Custom/Modules/ST_BannerOpenX/STBannerOpenX.js"></script>
<script src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script src="/Custom/Modules/ST_PictureGallery/PictureGalleryShowBootstrapModule.js"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st":"schwaetb", // site/domain 
"sv":"ke", // Fragebogenauslieferung 
"cp":"ST_sport", // code 
"oc":"ST_sport" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 1); 
_gaq.push(['_trackPageview']);
}; </script>


	
	<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-378096&timestamp='+oDate.getTime();</script><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st":"schwaetb", // site/domain 
"sv":"ke", // Fragebogenauslieferung 
"cp":"ST_sport", // code 
"oc":"ST_sport" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 0); 
</script> 
<!--/SZM -->

	
	<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://www.tagblatt.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.tagblatt.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>

	
	
	
	
	<script>
		(function (n, a, t, i, v, e, A, d, s)
		{
			n[i] || (n[i] = { arg: arguments });
			s = a.createElement(t);
			d = a.getElementsByTagName(t)[0];
			s.src = e + '?v=1&n=' + i + '&pid=' + v + '&hash=' + encodeURIComponent(n.location.hash);
			s.async = true;
			d.parentNode.insertBefore(s, d);
		}(window, document, 'script', 'nativeads', 'VFZSRmVFOUI',
		'https://adfarm.nativeads.de/loading.php'));
	</script>

	
	
	<link href="https://static.plista.com/async/css/video,popup,outstream.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript">
		if (!window.location.href.match(/verlag/gi))
		{
			PLISTA.flyad.enable(true);
			PLISTA.partner.init();
		}
	</script>

	
	
	
	<script src="https://delivery.hyde.ligatus.com/tagblatt.de/widget.js"></script>
</body>
</html>
